RSS

RAHASIA KEKUATAN CIUM TANGAN & CIUM KENING

Tahukah Anda…
Knp lelaki mesti mencium kening istri & istri mesti mencium tangan suaminya?

Bhw semangat & ketenangan lelaki itu terletak pd kening istrinya.
Lalu sumber ketenangan & kekuatan perempuan itu ada di punggung tangan suaminya.

Mengecup kening istri atau mencium tangan suami, hakikatnya sebuah simbol dr satu hal paling mahal dlm hubungan suami isteri.

Read the rest of this entry »

 
Tinggalkan komentar

Ditulis oleh pada 14 Agustus 2015 in Uncategorized

 

Video bagaimana pornografi merusak otak

1. menjelaskan bagaimana pornografi merusak otak
2. bahayanya anak2 jika terkena pornografi
3. tahapan kecanduan pornografi
4. ciri-ciri anak yang kecanduan pornografi
5. orangtua sebagai terapis pertama dan utama pecandu pornografi Read the rest of this entry »

 
Tinggalkan komentar

Ditulis oleh pada 7 Agustus 2015 in Uncategorized

 

DIRGAHAYA KEMERDEKAAN RI KE 70

Keajaiban Dunia
Hanya utk yg belum tahu saja.

Pernahkah anda menghitung angka dari kata “INDONESIA”???
SUBHANALLAH, akan di dapat keajaiban. Read the rest of this entry »

 
Tinggalkan komentar

Ditulis oleh pada 7 Agustus 2015 in Uncategorized

 

HOW TO INSTALL OR FLASH STOCK ROM ON GALAXY Y

WHAT TO PREPARE?

1. DOWNLOAD ODIN s5360 HERE LINK
(Extract after download)
2. USB CABLE of your galaxy Y.
3. PC or laptop running windows or later OS.
4. Your Galaxy Y GT s5360 device.
5. DOWNLOAD latest KIES from here LINK Read the rest of this entry »

 
Tinggalkan komentar

Ditulis oleh pada 14 Juli 2015 in Uncategorized

 

Howto Save Mikrotik Logs to Remote SYSLOG Server

# MIKROTIK CONFIGURATION
In Mikrotik, Open Terminal & paste the following.

1
2
3
4
/system logging action
set remote bsd-syslog=yes name=remote remote=192.168.2.1 remote-port=514 src-address=0.0.0.0 syslog-facility=local0 syslog-severity=auto target=remote
/system logging
add action=remote disabled=no prefix="" topics=!async

Read the rest of this entry »

 
Tinggalkan komentar

Ditulis oleh pada 26 Juni 2015 in Uncategorized

 

Root Android dengan Baidu Easy Root (tanpa PC)

Persiapan awal sebelum melakukan Root:

Aplikasi yang tidak terdapat di Play Store, Google Play, atau App Store terlebih dahulu harus di download di komputer, lalu dimasukkan ke perangkat Android menggunakan kabel data. Jika membutuhkan USB Driver untuk menghubungkan Android dan PC, silahkan cari dulu driver yang sesuai dengan perangkat Ponsel yang digunakanDISINI

Untuk menginstall aplikasi di luar Play Store, masuk ke Setting >> Security >> Unknown Source. Lalu centang/ aktifkan Aktifkan juga USB Debugging, pergi ke Settings >> Developer Options >> centang USB Debugging. 

Sedangkan utk Android versi 4.2 atau 4.3 ke atas, masuk ke Setting >> About Phone >>Tekan Build Number sebanyak 7x sampai muncul pesan “You are now a developer!
Masuk juga ke Setting >> Developer Option >> centang USB Debugging.

Read the rest of this entry »

 
Tinggalkan komentar

Ditulis oleh pada 17 Juni 2015 in Uncategorized

 

Cara Recovery Mode Handphone Android

Berikut adalah cara masuk recovery mode beberapa tipe handphone Android,

Note: Untuk masuk ke recovery mode, semuanya dilakukan dari kondisi handphone mati (off)

Catatan: Untuk kasus BootLoop, jika setelah dilakukan factory reset ternyata tidak menyelesaikan masalah (perangkat Android tetap tidak bisa masuk ke menu), maka untuk mengatasinya pada umumnya dengan cara melakukan flash firmware atau menginstall ulang sistem operasi handphone).

Cara flash firmware tiap handphone atau tablet Android bisa berbeda-beda dari satu tipe dengan tipe yang lain. Bila Anda ingin melakukan flash firmware dan ingin mengetahui caranya, coba cari informasi melalui forum-forum Android, salah satunya melalui komunitas Seperti KasKus.

Read the rest of this entry »

 
Tinggalkan komentar

Ditulis oleh pada 16 Juni 2015 in Uncategorized